EON 6000

Pytania i odpowiedzi z tematyki car-audio

Moderator: Moderatorzy

Awatar użytkownika
robertford
Posty: 1894
Rejestracja: 31 mar 2004, 16:52
Lokalizacja: Szczecin
Kontakt:

EON 6000

Post autor: robertford » 21 sie 2011, 22:06

Mam problem z tym radyjkiem, a mianowicie nagle przestał mi czytać CD. Objaw polega na tym, że jak włożę płytę to ją zabierze do środka, pomieli z charakterystycznym terkotaniem i ją wypluje. Czasami pojawi sie napis ERROR i pod spodem kod E12. A jest też tak, że przyjmie płytę i ją zacznie odtwarzać. Dodam że wszystkie płyty sprawdzałem, i te nagrywane i orginały i z wszystkimi jest to samo. Pomocy.
:) ( Ford Escort 1.3i CLX - 1996 ) :)
kolorek morski perełka

------------------------------------------
Jest FORD FOCUS 1.6 - 2002 - LIFT

Awatar użytkownika
Jamszoł
Posty: 21322
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 21 sie 2011, 22:27

6.11.2010/28.08.2012_16.30

Awatar użytkownika
Yagr
Posty: 13058
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 22 sie 2011, 07:43

robertford, e12 to błąd płyty (nby brudna czy porysowana) jeśli płyty sa ok. to pewnie masz już zapaćkaną soczewkę lasera
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

Awatar użytkownika
Jamszoł
Posty: 21322
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 22 sie 2011, 20:37

Jeśli soczewka jest rubinowa - to na bank się wyjechała
One są przewidziane z żywotnością na długość gwarancji + parę miechów
Tak jak w D romach lub DVD romach czy jak im tam
6.11.2010/28.08.2012_16.30

Awatar użytkownika
Jamszoł
Posty: 21322
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 31 sie 2011, 22:58

ROBERT - no i co z tym radiem ?
6.11.2010/28.08.2012_16.30

Awatar użytkownika
robertford
Posty: 1894
Rejestracja: 31 mar 2004, 16:52
Lokalizacja: Szczecin
Kontakt:

Post autor: robertford » 02 wrz 2011, 21:04

Wymieniłem na drugie ale teraz mam problem bo trzy razy wbiłem niewłaściwy kod i zaczęło się odliczanie jakiegoś czasu na wyświetlaczu a nowego właściwego kodu nie mam a jak bym nawet miał to teraz nie wiem co mam zrobiś i jak wbić. :cry:
:) ( Ford Escort 1.3i CLX - 1996 ) :)
kolorek morski perełka

------------------------------------------
Jest FORD FOCUS 1.6 - 2002 - LIFT

Awatar użytkownika
Yagr
Posty: 13058
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 03 wrz 2011, 00:28

robertford, daj nr seryjny radyjka to kod się znajdzie ;)
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

Awatar użytkownika
WieSiu
Posty: 20707
Rejestracja: 28 mar 2004, 17:41
Lokalizacja: Wrocław
Pojemność: 1600
Rocznik: 1985
Generacja: MK3
Nadwozie: Sedan
Kontakt:

Post autor: WieSiu » 03 wrz 2011, 08:19

radio od wczoraj wieczora juz dziala. Robert - wpadaj czesciej :)
Orion 1.6 79KM 1985 Automat
Escort 2.0 150KM LPG Cabrio 1991
Lancia Phedra 3.0 204KM 2004
Windstar 3.0 148KM LPG 1997
Kymco Super 9 LC 2011

x Escort 1.8TD 90KM Van 1997, Scorpio 2.9 24v 207KM Sedan 1995, Fiesta 1.3 60KM 5D 1996, Escort 1.6 105KM 3D 1996, Escort 1.8 TD 70KM Van 1999, Puma 1.7 125KM 1998, Escort 1.8 TD 90KM Kombi Ghia 1996, Escort 1.3 60KM LPG 5D 1994/1995, Skoda 105 1984 a potem 1982

Awatar użytkownika
robertford
Posty: 1894
Rejestracja: 31 mar 2004, 16:52
Lokalizacja: Szczecin
Kontakt:

Post autor: robertford » 04 wrz 2011, 07:23

No to jeszcze jedno pytanko. Radyjko działa normalnie ale są czary. Jak mam wyłączone światła pozycyjne to po wciśnięciu pedału hamulca w radyjku zaświeca się podświetlanie klawiszy - za każdym razem. A jak włączę światełka pozycyjne to klawisze automatycznie się podświetlają i nic się nie dzieje. Co jest grane?
:) ( Ford Escort 1.3i CLX - 1996 ) :)
kolorek morski perełka

------------------------------------------
Jest FORD FOCUS 1.6 - 2002 - LIFT

Awatar użytkownika
WieSiu
Posty: 20707
Rejestracja: 28 mar 2004, 17:41
Lokalizacja: Wrocław
Pojemność: 1600
Rocznik: 1985
Generacja: MK3
Nadwozie: Sedan
Kontakt:

Post autor: WieSiu » 04 wrz 2011, 08:55

robertford, a zobacz no z tylu czy aby na pewno wszystkie swiatla poprawnie swieca w roznych kombinacjach. Nie sadze ze to tego wina,ale moze cos tam nie kontaktuje i przez to radio wariuje.
Orion 1.6 79KM 1985 Automat
Escort 2.0 150KM LPG Cabrio 1991
Lancia Phedra 3.0 204KM 2004
Windstar 3.0 148KM LPG 1997
Kymco Super 9 LC 2011

x Escort 1.8TD 90KM Van 1997, Scorpio 2.9 24v 207KM Sedan 1995, Fiesta 1.3 60KM 5D 1996, Escort 1.6 105KM 3D 1996, Escort 1.8 TD 70KM Van 1999, Puma 1.7 125KM 1998, Escort 1.8 TD 90KM Kombi Ghia 1996, Escort 1.3 60KM LPG 5D 1994/1995, Skoda 105 1984 a potem 1982

Awatar użytkownika
Jamszoł
Posty: 21322
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 04 wrz 2011, 11:51

robertford, na moje oko - masz słabą masę z tyłu w lampach i masa brana jest poprzez światła postojowe i napięcie cofa się poprzez postojowe i zaświeca ci się podświetlenie radia - myślę , że tablicy rozdzielczej i włączników też .
Przy hamowaniu - światła od hamulcy zaświecaja sie razem z postojowymi i może jeszcze z innymi
Masz z tyłu tak zwaną choinkę
6.11.2010/28.08.2012_16.30

Awatar użytkownika
robertford
Posty: 1894
Rejestracja: 31 mar 2004, 16:52
Lokalizacja: Szczecin
Kontakt:

Post autor: robertford » 04 wrz 2011, 13:38

Tablica rozdzielcza i włączniki nie zaświecają się podczas naciskania hamulca tylko samo radio.
:) ( Ford Escort 1.3i CLX - 1996 ) :)
kolorek morski perełka

------------------------------------------
Jest FORD FOCUS 1.6 - 2002 - LIFT

Awatar użytkownika
Jamszoł
Posty: 21322
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 04 wrz 2011, 13:41

a światła postojowe ?
Zobacz no do tylnych lamp
Prezes tez to sugerował :mrgreen:
6.11.2010/28.08.2012_16.30

Awatar użytkownika
robertford
Posty: 1894
Rejestracja: 31 mar 2004, 16:52
Lokalizacja: Szczecin
Kontakt:

Post autor: robertford » 04 wrz 2011, 13:43

Ok zajrzę i dam znać. Oby to było tylko to. a jak nie to będę miał niechcianą kontrolkę światł hamowania :mrgreen: .

[ Dodano: Nie 04 Wrz, 2011 ]
Wiesiu i Jamszoł po piwku odemnie. Problem rozwiązany.Była lekka choinka w tylnej prawej lampie. :mrgreen: :mrgreen:
:) ( Ford Escort 1.3i CLX - 1996 ) :)
kolorek morski perełka

------------------------------------------
Jest FORD FOCUS 1.6 - 2002 - LIFT

Awatar użytkownika
novy
Posty: 1323
Rejestracja: 15 lut 2009, 15:40
Lokalizacja: Chorzów

Post autor: novy » 23 lip 2012, 22:02

Jako że temat dotyczy radyjka jakie posiadam to zapytam:
Czy ktoś naprawiał pokrętło głośności :?: :?:
Problem polega na tym że pokrętło jakby "wpadło" i teraz
przy każdej próbie regulacji głośności radio się wyłącza :evil:
Wystarczy lekko dotknąć gałki i robi się wł/wył.

[ Dodano: Wto 31 Lip, 2012 ]
Jakieś pomysły,propozycje na naprawę gałki :?: :?:
Kombi Turbo LPG :D :D

ODPOWIEDZ