Obroty a napięcie

Moderator: Moderatorzy

Fordek99
Posty: 9
Rejestracja: 19 lut 2017, 15:09
Pojemność: 1800
Rocznik: 1999
Generacja: MK7
Nadwozie: Kombi

Obroty a napięcie

Post autor: Fordek99 » 25 kwie 2017, 21:00

Witam mam taki problem że po zapaleniu silnika obroty są tak w zakresie 700 ale po chwili rosną na 900 i wzbudzają się wszystkie odbiorniki czyli podświetlenie zegarów jaśniej swieci i dmuchawa szybciej chodzi no i ogólnie światła zewnętrzne też i to się dzieje na zimnym i ciepłym silniku zaraz po rozruchu escort mk7 1.8td 90km Endura

Awatar użytkownika
Jamszoł
Posty: 21331
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Re: Obroty a napięcie

Post autor: Jamszoł » 25 kwie 2017, 21:19

weź no jaki miernik i sprawdź jakie masz napięcia przy klemach aku - w tych momentach co opisujesz
Czyli przy tych ok 700 obrotach i po chwili przy 900
Bo może jest tak , że przy tych 700 masz za słabe ładowanie a przy 900 jest ok
Sprawdź też jakie ma napięcie sam akumulator gdy silnik nie jest włączony
6.11.2010/28.08.2012_16.30

Awatar użytkownika
leon167
Posty: 168
Rejestracja: 10 cze 2015, 18:15
Lokalizacja: Zabrze

Re: Obroty a napięcie

Post autor: leon167 » 27 kwie 2017, 06:00

700 obr to w/g mnie za mało by altek ładował pełną mocą i zjawisko to wygląda na normalne ,że przy większych obrotach wzrasta i prąd ładowania
Weź miernik i sam to sprawdź a escort ma to do siebie że śniedzieją złącza głównego kabla z aku na rozrusznik i alternator i czasem wystarczy przeczyścić
ale i po 18 latach nie zaszkodzi wymiana :)

Awatar użytkownika
Jamszoł
Posty: 21331
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Re: Obroty a napięcie

Post autor: Jamszoł » 27 kwie 2017, 19:01

dlatego napisałem - miernik pomiar i napisać nam ile tam jest
6.11.2010/28.08.2012_16.30

Fordek99
Posty: 9
Rejestracja: 19 lut 2017, 15:09
Pojemność: 1800
Rocznik: 1999
Generacja: MK7
Nadwozie: Kombi

Re: Obroty a napięcie

Post autor: Fordek99 » 13 maja 2017, 20:34

Witam sprawdziłem napięcie i przed odpaleniem było 12.73 a po zapaleniu silnika 14.01 i z włączonymi odbiornikami czyli światła dmuchawa radio szyba ogrzewana 13.88

Awatar użytkownika
Jamszoł
Posty: 21331
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Re: Obroty a napięcie

Post autor: Jamszoł » 13 maja 2017, 20:40

czyli napiecie może być - nie jest książkowe ale - ładowanie - obejdzie
6.11.2010/28.08.2012_16.30

ODPOWIEDZ