Skaczą obroty i nie chce jechać ..

Moderator: Moderatorzy

Zozol1995
Posty: 25
Rejestracja: 28 lip 2014, 19:06
Lokalizacja: Cieszyn

Skaczą obroty i nie chce jechać ..

Post autor: Zozol1995 » 29 lip 2014, 12:11

Witam ..

Nie dawno bo w maju kupiłem swojego escorta mk7 i od tamtej pory mam pewien problem ...
Nie mam pojęcia co to może być bo auto ma swoje dni, raz idzie jak powinien a czasami to prawie na 1 musze pod górke wjeżdżać .. i strasznie skaczą obroty jak jest zimny (jak by chciał zgasnąć ale sie nie daje, ale jak sie zagrzeje to już mniej) i powyżej 3 biegu gaz działa jak by tylko do połowy potem moge go wciskać i ten nic.. auto jedzie ile jedzie i turbo też ma swoje humorki bo raz sie przy 2 tyś odpali a czasem to przy 3,5.. tak samo z tym że raz zakopci na niebiesko a czasem czarna chmura i nie wspominając rano mu ciężko idzie z odpalaniem ...
Escort 1.8 TD <3

Awatar użytkownika
kupiec
Posty: 10880
Rejestracja: 08 paź 2007, 00:34
Lokalizacja: tychy
Pojemność: 1600
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: kupiec » 29 lip 2014, 15:10

-zapowietrzony uklad paliwowy czyli gdzies przedostaje sie powietrze do paliwa, moze przez filtr paliwa, moze przez szybkozlaczki
napisz czy pompka paliwa (ta przy filtrze) jest twarda po parokrotnym wcisnieciu
-lejace wtryski, koncowki do wymiany
-zdycha pompa
-zaraz ktos cos o bosterze napisze bo ja sie nie znam
i moze byc jeszcze cos :D
napisz wpierw czy uklad jest zapowietrzony, mozesz zalozyc przezroczysty wezyk miedzy filtrem a pompa to bedziesz widzial czy jest tam powietrze
تاجر القواعد
[*] 1.8 TD
Bo ja lubię coś napisać i potem to sobie czytać. Dzięki temu jestem mądry, bo to są bardzo mądre te moje posty

Awatar użytkownika
Jamszoł
Posty: 21331
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 29 lip 2014, 16:12

kupiec pisze:zapowietrzony uklad paliwowy czyli gdzies przedostaje sie powietrze do paliwa, moze przez filtr paliwa
Zaczął bym od tego
Napisałeś , że kupiłeś samochód w maju
Wymieniałeś filtr paliwa - zapchany filtr powoduje zasysanie powietrza poprzez uszczelki przy filtrze
6.11.2010/28.08.2012_16.30

Zozol1995
Posty: 25
Rejestracja: 28 lip 2014, 19:06
Lokalizacja: Cieszyn

Post autor: Zozol1995 » 29 lip 2014, 19:15

ok jutro wymienie filtr bo właśnie kupiłem. A może być jakąś przyczyną to że mam strzeloną gumową rurke idzie od filtra powietrza (tam sie rozdziela idzie na dół i wraca do góry i jest rozerwany) i do silnika i tam jest lekko spocony ale to nie olej tylko raczej obstawiał bym na płyn chłodzniczy bo ani oleju ani ropy to nie przypomina a zauważył dziś dopiero.
Escort 1.8 TD <3

Awatar użytkownika
driver98
Posty: 1412
Rejestracja: 28 lis 2007, 11:10
Lokalizacja: Chorzów

Post autor: driver98 » 29 lip 2014, 19:36

kupiec pisze:zaraz ktos cos o bosterze napisze bo ja sie nie znam
Irek,gdyby Booster był uszkodzony,to wchodziłby ni z gruchy,ni z pietruchy na wysokie obroty,wówczas może się rozbiec silnik-to tak Iruś dla twojej wiadomości,a i leje paliwo do turba poprzez ten wężyk :razz: Dziękuję za uwagę :mrgreen:

[ Dodano: Wto 29 Lip, 2014 ]
Zozol1995, Daj ino więcej coś na temat osprzętu,tz:czy masz podgrzewacz paliwa-to taka czarna kostka w okolicach filtra paliwa?Jak są łączone przewody paliwowe,czy masz na plastikowych szybkozłączach,czy już opaski metalowe?Zobacz odme,czy jest czysta?
PRAWDZIWY FACET JEŹDZI DIESLEM,A BENZYNA I GAZ...DLA PANIENEK😎

Zozol1995
Posty: 25
Rejestracja: 28 lip 2014, 19:06
Lokalizacja: Cieszyn

Post autor: Zozol1995 » 29 lip 2014, 20:04

Zmartwie was ale z wykształcenia nie jestem mechanikiem i sie bardziej na VW znam bo brat miał nie jednego i zawsze przy nich grzebał to coś umiem ale ford to dla mnie już czarna magia :D. Novy jak ci to wytłumaczyć :D masz puszke filtra powietrza nie? i powietrze z filtra leci rurą w dół i z tam mam rozdzielenie ( nie wiem ale tak mi to wygląda) i jedna rurka leci do silnika i na złączeniu ją rozerwało poprostu nie przy silniku a w połowie.. i wokół tego jest mokro coś tak jak by płyn chłodniczy tamtędy by uciekał

driver98 na metalowych już. Nie w okolicach filtra nic nie ma żadnych kostek itd..

sporo znajomych mówi mi że to coś wtryski albo pompa szwankuje .. pompe mam ale nie tą co trzeba bo mam elekt. sterowaną a ja mam mechanicznie sterowaną :/
Escort 1.8 TD <3

Awatar użytkownika
driver98
Posty: 1412
Rejestracja: 28 lis 2007, 11:10
Lokalizacja: Chorzów

Post autor: driver98 » 29 lip 2014, 20:15

Zozol1995, no to w takim razie wtryski i pompa do sprawdzenia.
PRAWDZIWY FACET JEŹDZI DIESLEM,A BENZYNA I GAZ...DLA PANIENEK😎

Awatar użytkownika
Jamszoł
Posty: 21331
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 29 lip 2014, 21:42

Najpierw filtr paliwa a potem reszta - jeśli nie przejdzie
6.11.2010/28.08.2012_16.30

Awatar użytkownika
kupiec
Posty: 10880
Rejestracja: 08 paź 2007, 00:34
Lokalizacja: tychy
Pojemność: 1600
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: kupiec » 29 lip 2014, 21:50

Zozol1995, ty masz silnik endura de? jak tak to tam jest jeden wtrysk sterujacy i moze cos z nom jest nie tak?
mialem diesla ale tego zwyklego a nie endura wiec nie wiem jak tam z tym wtryskiem sprawa wyglada
تاجر القواعد
[*] 1.8 TD
Bo ja lubię coś napisać i potem to sobie czytać. Dzięki temu jestem mądry, bo to są bardzo mądre te moje posty

Awatar użytkownika
Jaszczur
Posty: 676
Rejestracja: 15 mar 2010, 00:27
Lokalizacja: Dąbrowa Górnicza

Post autor: Jaszczur » 30 lip 2014, 10:06

Ech...

kupiec, ten wtrysk nie ma nic do rzeczy. On posiada w środku czujnik otwarcia iglicy, inaczej mówiąc - generuje impulsy jak następuje wtrysk paliwa. ECU wykorzystuje go do określania prędkości obrotowej silnika. Jeśli więc obrotomierz na desce działa, to zostawić go w spokoju.

W tym przypadku do sprawdzenia przede wszystkim:

-pompa wtryskowa i jej ustawienie na kole pasowym (to musi zrobić i sprawdzić ktoś ogarnięty w temacie pomp rotacyjnych w starych dieslach),
-świece(!),
-jak tu już wspomniano: zapowietrzający się układ paliwowy:przed pompą wstawić kawałek przeźroczystego wężyka i patrzeć czy są bąble powietrza, jak są - zainstalować zaworek zwrotny, sprawdzić i uszczelnić cały układ zasilania paliwem od grodzi aż po pompę wtryskową.
-sprawdzić kompresję, by ocenić ogólny stan silnika i sens jego naprawy.

Okazjonalne dymienie na niebiesko - to może być pośredni objaw pływającego szlamu w silniku - jakiegoś motodoktora albo innego, wspaniałego oleju mineralnego nie wymienianego od wieków. Zapieczone pierścienie tłokowe dają taki objaw.
Zalać mu płukankę, potem zmienić olej, na minimum półsyntetyk - coś w miarę dobrego. Objawy powinny ustać. Jeśli nie ustaną, to można jeszcze sprawdzić wtryski (końcówki) pod kątem lania. Pompiarz przy okazji sprawdzenia pompy powinien to zrobić.

driver98, historia nie zna przypadku rozbiegania silnika przez booster... Owszem, silnik będzie wchodził na wysokie obroty i "wariował", ale nigdy Ci się nie "rozbiega" tak, że nie będziesz mógł go zgasić - bo w tym przypadku przyczyną jest cieknący paliwem booster zasilany przez pompę wtryskową, którą można w każdej chwili zgasić kluczykiem. A rozbieganie się silnika ma miejsce wtedy, gdy turbina na uszczelnieniach zaczyna rzygać olejem, i silnik spala przede wszystkim ten olej - i wtedy kluczykiem silnika nie zgasisz, a obroty wychodzą poza skalę.
"Diesel jak każdy, musi puścić porządnego bąka żeby się cieszyć zdrowiem. "

Zozol1995
Posty: 25
Rejestracja: 28 lip 2014, 19:06
Lokalizacja: Cieszyn

Post autor: Zozol1995 » 30 lip 2014, 12:00

Tak mam Endure De , Filtr wymieniłem jeździłem bez celu 40 min i 0 różnicy.. :/
Naszczęscie mam znajomego pompiarza co sie zna na starych pompach i mam nadzieje że mi pomoże. Cóż możliwe że tam już jest gnojówka nie olej bo ktoś o to auto wgl nie dbał .. od sprowadzenia w 2011 nie był wymieniany rozrząd i cała reszta ( wymieniony przy 140 tyś a ma 170 tyś więc raczej mu sie przyda wymiana) no a jeśli wyjdzie że silnik padaka to trudno mam za 400 zl inny taki sam. A puki co nie mam na wymiane wszystkiego bo jak by nie było mam dopiero 18 lat .. więc kasy jeszcze aż tak nie mam :) ale mam nadzieje że we wrześniu auto stanie na nogi.
Escort 1.8 TD <3

Awatar użytkownika
darcun4
Posty: 3225
Rejestracja: 22 mar 2005, 20:46
Lokalizacja: Toruń

Post autor: darcun4 » 30 lip 2014, 14:21

Rozumie, że można nie być mechanikiem, rozumie, że można nie mieć czym zrobić zdjęcia, ale nie chcieć nawet na gotowych zdjęciach zaznaczyć o czy się pisze, to tego nie rozumie.
https://www.google.pl/search?q=endura+d ... 66&bih=641
Zozol1995 pisze:masz puszke filtra powietrza nie? i powietrze z filtra leci rurą w dół i z tam mam rozdzielenie ( nie wiem ale tak mi to wygląda) i jedna rurka leci do silnika
Z tego opisu ja mogę zgadywać, że chodzi o przewód odmy.

Zozol1995
Posty: 25
Rejestracja: 28 lip 2014, 19:06
Lokalizacja: Cieszyn

Post autor: Zozol1995 » 30 lip 2014, 16:13

tak na zdjęciu tego ci nie pokaże bo to jest za silnikiem ... a telefon ciężko mi tam wcisnąć .. tak idzie odma i na dole (na wysokosci głowicy może ciut niżej) jest rozdzielenie w dół i jeden idze do góry i w połowie na złączeniu go rozerwało ...
Escort 1.8 TD <3

Awatar użytkownika
darcun4
Posty: 3225
Rejestracja: 22 mar 2005, 20:46
Lokalizacja: Toruń

Post autor: darcun4 » 30 lip 2014, 18:10

http://www.vsemotory.ru/motors/?q=M325531
Czy na zdjęciach jest Twój silnik?
Jeżeli tak, to skopiuj zdjęcie, w jakimś programie graficznym pokaż o co chodzi, bo inaczej będzie trudno się dogadać.

Zozol1995
Posty: 25
Rejestracja: 28 lip 2014, 19:06
Lokalizacja: Cieszyn

Post autor: Zozol1995 » 30 lip 2014, 19:47

Nie. mam bez ic, znalazłem przykładowe foto mojego silnika ale i tak nie znalazłem tego ujecią co bym chciał ale widać gdzie sie dany wężyk zaczyna i w połowie na złączeniu go rozerwało http://static.pokazywarka.pl/bigImages/ ... 1406742414
Escort 1.8 TD <3

ODPOWIEDZ